Command ‘qmake ‘ failed – capybara-webkit in Ubuntu 14.04

Apr 2, 2015
AD:

環境

Ruby 2.2.1
Rails 4.2.1
Ubuntu 14.04

でcapybara-webkitをインストールしようとしたら下記のエラーがでました。

解決方法

エラー通りqmakeがないので、入れてあげて解決です。

Related posts

AD:

No Comments, Comment or Ping

Reply to “Command ‘qmake ‘ failed – capybara-webkit in Ubuntu 14.04”

ARCHIVES