Xcode6が起動できない

Jun 4, 2014
AD:

さっそくXcode6 Betaを落としたのですが、下記の画像にようになって、起動できませんでした。。。
Screen Shot 2014-06-04 at 10.43.10 am
地味に、悩んだですが、OSのVersionが10.9.3以上でないと使えないらしいです。。。。
はやくSwiftを使いたい

Twitter: 0 | Facebook: 0 | Google Plus: 0 | Hatena: 0 | Pocket: 0 | Total: 0 | Feedly: 0

ARCHIVES