Ruby 1.9.3 rails console error by “completion.rb:9:in `require'”

Feb 7, 2013
AD:

I set up Rails Env with 1.9.3p374 & Rails 3.2.11
I tried to use consolce and I got this massage…

Error

Add re-readline

Done

Related posts

AD:

No Comments, Comment or Ping

Reply to “Ruby 1.9.3 rails console error by “completion.rb:9:in `require'””

ARCHIVES